Chris J. Lee

Dallas Drupal Developer

You are here

ruby

Had encountered this error on Ubuntu 13.04:

I was trying to install jekyll:

Got this error after using the yo angular.

Inspired by Nathan Smith, I challenged myself to learn to use serve for rapid prototyping.

I was a bit confused by another tutorial regarding how to use livereload. It sparked my interest as to learn what guard was.

Pages

© 2017 Chris J. Lee